Configuration.php for 2.6

i want configuration.php setting for 2.6 server . thank you    (php eclipse game centre)

I think you would have to change the source of the game for them to be compatible. Not the website.

i dont know how to change 😢

Log in to reply